<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://mallorcaconfidencial.com/xmlrpc.php" /><meta property="og:image" content="https://i2.wp.com/mallorcaconfidencial.com/wp-content/uploads/2016/10/Armengol-psib-psoe.png?fit=507%2C283" /><meta name="author" content="M.M.C."><link rel="icon" type="image/png" href="http://mallorcaconfidencial.com/wp-content/uploads/2016/11/favicon_optimizado.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://mallorcaconfidencial.com/wp-content/uploads/2016/11/logo_76x76_optimizado-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://mallorcaconfidencial.com/wp-content/uploads/2016/11/logo_120x120_optimizado-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://mallorcaconfidencial.com/wp-content/uploads/2016/11/logo_152x152_optimizado-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://mallorcaconfidencial.com/wp-content/uploads/2016/11/logo_114x114_optimizado-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://mallorcaconfidencial.com/wp-content/uploads/2016/11/logo_144x144_optimizado-1.png"/><link type="text/css" media="all" href="http://mallorcaconfidencial.com/wp-content/cache/autoptimize/css/autoptimize_2dfc44103dde359fd248060a1be1f01d.css" rel="stylesheet" /><title>Armengol sobre el veto a la tarifa plana: &quot;es la gota que colma el vaso&quot;</title><meta name="description" content="La presidenta cree que el Gobierno de España &quot;tendría que actuar con mayor lealtad institucional&quot;"/><meta name="robots" content="noodp"/><link rel="canonical" href="http://mallorcaconfidencial.com/2017-03-10-armengol-veto-la-tarifa-plana-la-gota-colma-vaso" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Armengol sobre el veto a la tarifa plana: &quot;es la gota que colma el vaso&quot;" /><meta property="og:description" content="La presidenta cree que el Gobierno de España &quot;tendría que actuar con mayor lealtad institucional&quot;" /><meta property="og:url" content="http://mallorcaconfidencial.com/2017-03-10-armengol-veto-la-tarifa-plana-la-gota-colma-vaso" /><meta property="og:site_name" content="Mallorca Confidencial" /><meta property="article:publisher" content="https://www.facebook.com/mallorca.confidencial" /><meta property="article:tag" content="Destacadas" /><meta property="article:section" content="Actualidad" /><meta property="article:published_time" content="2017-03-10T14:56:41+01:00" /><meta property="article:modified_time" content="2017-03-10T14:58:34+01:00" /><meta property="og:updated_time" content="2017-03-10T14:58:34+01:00" /><meta property="fb:app_id" content="1056523165" /><meta property="og:image" content="http://mallorcaconfidencial.com/wp-content/uploads/2016/10/Armengol-psib-psoe.png" /><meta property="og:image:width" content="507" /><meta property="og:image:height" content="283" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Mallorca Confidencial &raquo; Feed" href="http://mallorcaconfidencial.com/feed" /><link rel="alternate" type="application/rss+xml" title="Mallorca Confidencial &raquo; RSS de los comentarios" href="http://mallorcaconfidencial.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Mallorca Confidencial &raquo; Armengol sobre el veto a la tarifa plana: &#8220;es la gota que colma el vaso&#8221; RSS de los comentarios" href="http://mallorcaconfidencial.com/2017-03-10-armengol-veto-la-tarifa-plana-la-gota-colma-vaso/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mallorcaconfidencial.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #727171;
	border: 1px solid #727171;
}</style><link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=4.6.4' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A400%2C700%7COpen+Sans%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.6.4' type='text/css' media='all' /> <script type='text/javascript' src='http://mallorcaconfidencial.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript'>/*  */
var cdp_cookies_info = {"url_plugin":"http:\/\/mallorcaconfidencial.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/mallorcaconfidencial.com\/wp-admin\/admin-ajax.php","comportamiento":"aceptar","posicion":"inferior","layout":"ventana"};
/*  */</script> <link rel='https://api.w.org/' href='http://mallorcaconfidencial.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mallorcaconfidencial.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mallorcaconfidencial.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.6.4" /><link rel='shortlink' href='http://wp.me/p3eAUN-MK0' /><link rel="alternate" type="application/json+oembed" href="http://mallorcaconfidencial.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmallorcaconfidencial.com%2F2017-03-10-armengol-veto-la-tarifa-plana-la-gota-colma-vaso" /><link rel="alternate" type="text/xml+oembed" href="http://mallorcaconfidencial.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmallorcaconfidencial.com%2F2017-03-10-armengol-veto-la-tarifa-plana-la-gota-colma-vaso&#038;format=xml" /><style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><link rel='dns-prefetch' href='//v0.wordpress.com'><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'><link rel='dns-prefetch' href='//widgets.wp.com'><link rel='dns-prefetch' href='//s0.wp.com'><link rel='dns-prefetch' href='//0.gravatar.com'><link rel='dns-prefetch' href='//1.gravatar.com'><link rel='dns-prefetch' href='//2.gravatar.com'> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://mallorcaconfidencial.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://mallorcaconfidencial.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/mallorcaconfidencial.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/mallorcaconfidencial.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="9";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="\u00a1Usuario o contrase\u00f1a incorrecto!";
var td_email_user_incorrect="\u00a1Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="\u00a1Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ad1b1b";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdsDateFormat="l, j F Y";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6936013-1', 'auto');
  ga('send', 'pageview');</script> <style id="custom-css-css">/*
Te damos la bienvenida a CSS personalizado

body {
    font-family: playfair display;
    font-size: 14px;
}

h1 {
    font-size: 4em;
}

h2 {
    font-size: 1.5em;
}

a {
    text-decoration: none;
}

strong {
    font-style: italic;
    text-transform: uppercase;
}

Para saber cómo funciona, ve a http://wp.me/PEmnE-Bt
*/</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="single single-post postid-187364 single-format-standard armengol-veto-la-tarifa-plana-la-gota-colma-vaso white-menu wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mallorca.confidencial/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/maconfi?lang=es" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/Mallorcaconfidencial" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-178929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-178929"><a title="Inicio" href="http://mallorcaconfidencial.com/"><img class="ocultar_movil" src="http://mallorcaconfidencial.com/wp-content/uploads/2016/11/home_mini-1-e1479985462149.png" alt="Icono home Mallorca Confidencial"/> <span class="solo_movil">Inicio</span></a></li><li id="menu-item-178701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178701"><a title="Actualidad" href="http://mallorcaconfidencial.com/actualidad">Actualidad</a></li><li id="menu-item-178700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178700"><a title="Turismo y Economía" href="http://mallorcaconfidencial.com/turismo-y-economia">Turismo y Economía</a></li><li id="menu-item-178699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178699"><a title="Part Forana" href="http://mallorcaconfidencial.com/part-forana">Part Forana</a></li><li id="menu-item-178698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178698"><a title="Deportes" href="http://mallorcaconfidencial.com/deportes">Deportes</a></li><li id="menu-item-178697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178697"><a title="Cultura" href="http://mallorcaconfidencial.com/cultura">Cultura</a></li><li id="menu-item-178696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178696"><a title="+ Q Confidencial" href="http://mallorcaconfidencial.com/mas-que-confidencial">+ Q Confidencial</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://mallorcaconfidencial.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-9"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">22</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Mallorca</div></div></div><div class="td_data_time"><div style="visibility:hidden;">Viernes, 10 marzo 2017</div></div><div class="menu-top-container"><ul id="menu-menu1" class="top-header-menu"><li id="menu-item-146332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-146332"><a title="Contacto" href="http://mallorcaconfidencial.com/contacto">Contacto</a></li><li id="menu-item-146333" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-146333"><a title="Aviso Legal" href="http://mallorcaconfidencial.com/aviso-legal">Aviso Legal</a></li><li id="menu-item-146331" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-146331"><a title="Publicidad" target="_blank" href="http://mallorcaconfidencial.com/wp-content/uploads/2017/03/FINAL2MACTARIFAS2017.pdf">Publicidad</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mallorca.confidencial/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/maconfi?lang=es" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/Mallorcaconfidencial" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén ayuda.</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://mallorcaconfidencial.com/"> <img class="td-retina-data"  data-retina="http://mallorcaconfidencial.com/wp-content/uploads/2017/03/logo_web_retina_optimizado_-Mujer.png" src="http://mallorcaconfidencial.com/wp-content/uploads/2017/03/logo_web_optimizado_Mujer.png" alt="¿Quieres estar al día de lo que ocurre en Mallorca y Baleares? Estás en el lugar indicado. Mallorca Confidencial te informa de todo lo que te interesa." title="Mallorca Confidencial - Actualidad y noticias de Mallorca y Baleares"/> <span class="td-visual-hidden">Mallorca Confidencial</span> </a></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="http://mallorcaconfidencial.com/"> <img class="td-retina-data" data-retina="http://mallorcaconfidencial.com/wp-content/uploads/2017/03/logo_movil_retina_optimizada_MUJER.png" src="http://mallorcaconfidencial.com/wp-content/uploads/2017/03/logo_movil_optimizado_mujer.png" alt="¿Quieres estar al día de lo que ocurre en Mallorca y Baleares? Estás en el lugar indicado. Mallorca Confidencial te informa de todo lo que te interesa." title="Mallorca Confidencial - Actualidad y noticias de Mallorca y Baleares"/> </a> <a class="td-header-logo td-sticky-mobile" href="http://mallorcaconfidencial.com/"> <img class="td-retina-data" data-retina="http://mallorcaconfidencial.com/wp-content/uploads/2017/03/logo_web_retina_optimizado_-Mujer.png" src="http://mallorcaconfidencial.com/wp-content/uploads/2017/03/logo_web_optimizado_Mujer.png" alt="¿Quieres estar al día de lo que ocurre en Mallorca y Baleares? Estás en el lugar indicado. Mallorca Confidencial te informa de todo lo que te interesa." title="Mallorca Confidencial - Actualidad y noticias de Mallorca y Baleares"/> </a></div><div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-178929"><a title="Inicio" href="http://mallorcaconfidencial.com/"><img class="ocultar_movil" src="http://mallorcaconfidencial.com/wp-content/uploads/2016/11/home_mini-1-e1479985462149.png" alt="Icono home Mallorca Confidencial"/> <span class="solo_movil">Inicio</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178701"><a title="Actualidad" href="http://mallorcaconfidencial.com/actualidad">Actualidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178700"><a title="Turismo y Economía" href="http://mallorcaconfidencial.com/turismo-y-economia">Turismo y Economía</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178699"><a title="Part Forana" href="http://mallorcaconfidencial.com/part-forana">Part Forana</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178698"><a title="Deportes" href="http://mallorcaconfidencial.com/deportes">Deportes</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178697"><a title="Cultura" href="http://mallorcaconfidencial.com/cultura">Cultura</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178696"><a title="+ Q Confidencial" href="http://mallorcaconfidencial.com/mas-que-confidencial">+ Q Confidencial</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://mallorcaconfidencial.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  "><div class="a-single a-138"><a data-track="MTM4LDAsMSw2MA==" class="solo_movil gofollow" href="http://motorisa.es" target="_blank"><img class="aligncenter" src="http://mallorcaconfidencial.com/wp-content/uploads/2017/02/BANNER-MOTORISA-MOVIL.gif" alt="" /></a> <a data-track="MTM4LDAsMSw2MA==" class="ocultar_movil" href="http://motorisa.es" target="_blank"><img class="aligncenter" src="http://mallorcaconfidencial.com/wp-content/uploads/2017/03/BANNER-MOTORISA4.gif" alt="" /></a></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://mallorcaconfidencial.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Actualidad" class="entry-crumb" itemprop="url" href="http://mallorcaconfidencial.com/category/actualidad"><span itemprop="title">Actualidad</span></a></span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-187364" class="post-187364 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-turismo-y-economia tag-destacadas" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Armengol sobre el veto a la tarifa plana: &#8220;es la gota que colma el vaso&#8221;</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://mallorcaconfidencial.com/author/margamartin">M.M.C.</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T14:56:41+00:00" >10 marzo, 2017</time></span></div></header></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://i2.wp.com/mallorcaconfidencial.com/wp-content/uploads/2016/10/Armengol-psib-psoe.png?fit=507%2C283" data-caption=""><img width="507" height="283" class="entry-thumb td-modal-image" src="http://mallorcaconfidencial.com/wp-content/uploads/2016/10/Armengol-psib-psoe.png" alt="" title="armengol-psib-psoe"/></a></div><div class="td-a-rec td-a-rec-id-content_top  "><div class="a-single a-19"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0019738626034121"
data-ad-slot="7754736991"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><p>La presidenta del Govern balear, Francina Armengol, ha querido &#8220;manifestar el enfado que está provocando el Gobierno de España&#8221; con el veto a la tarifa plana de 30 euros para los vuelos entre las illes Balears, una situación &#8220;totalmente dramática&#8221; para los ciudadanos de la Comunidad que, según ha señalado, ha sido &#8220;la gota que colma el vaso&#8221;.</p><p>En declaraciones tras clausurar el V Congreso Náutico que se ha celebrado en Palma, Armengol ha dicho que &#8220;cree que el Gobierno de España tendría que actuar con mayor lealtad institucional, y tendría que poner fecha para la reunión entre los dos presidentes porque los ciudadanos de esta Comunidad Autónoma seguimos viendo como se está actuando de una forma absolutamente injusta con las compensaciones de la insularidad&#8221;.</p><p>Así lo ha señalado la presidenta después de que haya enviado este viernes una carta al presidente del Gobierno, Mariano Rajoy, para solicitar una reunión para tratar temas &#8220;pendientes&#8221; con Balears y, en particular, el veto a la tramitación de la tarifa plana interislas.</p><p>Según ha recordado, es la segunda vez que solicita una reunión con el presidente del Gobierno. &#8220;Enseguida que Mariano Rajoy fue elegido presidente del Gobierno de España pedí una reunión para desencallar diferentes temáticas que hay encima de la mesa y que todavía no se han desencallado&#8221;, ha explicado.</p><p>&#8220;Hoy le he insistido precisamente con lo que ha ocurrido estos días en que, tanto el Gobierno de España como luego la votación del PP y Ciudadanos en el Congreso, han vetado una iniciativa que para los ciudadanos de Balears es muy importante, que es la tarifa plana de los vuelos interislas&#8221;, ha añadido.</p><p>En este punto, ha lamentado que ya hayan transcurrido casi dos años de lo que llevamos de legislatura, y &#8220;aún no han sido capaces de poner las reuniones fijas para poder establecer el marco legal del nuevo Régimen Espacial, que ya marca el Estatuto de Autonomía desde hace muchos años&#8221;, ha apostillado.</p><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div><div class="td-a-rec td-a-rec-id-content_bottom  "></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmallorcaconfidencial.com%2F2017-03-10-armengol-veto-la-tarifa-plana-la-gota-colma-vaso" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Armengol+sobre+el+veto+a+la+tarifa+plana%3A+%E2%80%9Ces+la+gota+que+colma+el+vaso%E2%80%9D&url=http%3A%2F%2Fmallorcaconfidencial.com%2F2017-03-10-armengol-veto-la-tarifa-plana-la-gota-colma-vaso&via=Maconfi"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://mallorcaconfidencial.com/2017-03-10-armengol-veto-la-tarifa-plana-la-gota-colma-vaso" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://mallorcaconfidencial.com/2017-03-10-armengol-veto-la-tarifa-plana-la-gota-colma-vaso&amp;media=http://mallorcaconfidencial.com/wp-content/uploads/2016/10/Armengol-psib-psoe.png&description=La presidenta cree que el Gobierno de España "tendría que actuar con mayor lealtad institucional"" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Armengol+sobre+el+veto+a+la+tarifa+plana%3A+%E2%80%9Ces+la+gota+que+colma+el+vaso%E2%80%9D%20-%20http%3A%2F%2Fmallorcaconfidencial.com%2F2017-03-10-armengol-veto-la-tarifa-plana-la-gota-colma-vaso" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://mallorcaconfidencial.com/2017-03-10-armengol-veto-la-tarifa-plana-la-gota-colma-vaso&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://mallorcaconfidencial.com/2017-03-10-armengol-veto-la-tarifa-plana-la-gota-colma-vaso" data-text="Armengol sobre el veto a la tarifa plana: &#8220;es la gota que colma el vaso&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://mallorcaconfidencial.com/author/margamartin">M.M.C.</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="M.M.C."></span><meta itemprop="datePublished" content="2017-03-10T14:56:41+00:00"><meta itemprop="dateModified" content="2017-03-10T14:58:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://mallorcaconfidencial.com/2017-03-10-armengol-veto-la-tarifa-plana-la-gota-colma-vaso"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://mallorcaconfidencial.com/wp-content/uploads/2017/03/logo_web_optimizado_Mujer.png"></span><meta itemprop="name" content="Mallorca Confidencial"></span><meta itemprop="headline " content="Armengol sobre el veto a la tarifa plana: &quot;es la gota que colma el vaso&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/mallorcaconfidencial.com/wp-content/uploads/2016/10/Armengol-psib-psoe.png?fit=507%2C283"><meta itemprop="width" content="507"><meta itemprop="height" content="283"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_4_58c2b188ed37b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_58c2b188ed37b" ><script>var block_td_uid_4_58c2b188ed37b = new tdBlock();
block_td_uid_4_58c2b188ed37b.id = "td_uid_4_58c2b188ed37b";
block_td_uid_4_58c2b188ed37b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_58c2b188ed37b_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":187364,"live_filter_cur_post_author":"47"}';
block_td_uid_4_58c2b188ed37b.td_column_number = "3";
block_td_uid_4_58c2b188ed37b.block_type = "td_block_related_posts";
block_td_uid_4_58c2b188ed37b.post_count = "3";
block_td_uid_4_58c2b188ed37b.found_posts = "24311";
block_td_uid_4_58c2b188ed37b.header_color = "";
block_td_uid_4_58c2b188ed37b.ajax_pagination_infinite_stop = "";
block_td_uid_4_58c2b188ed37b.max_num_pages = "8104";
tdBlocksArray.push(block_td_uid_4_58c2b188ed37b);</script><h4 class="td-related-title"><a id="td_uid_5_58c2b18912506" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_58c2b188ed37b" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_6_58c2b18912540" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_58c2b188ed37b" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_4_58c2b188ed37b class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://mallorcaconfidencial.com/2017-03-10-olaizola-tenemos-muchas-ganas-dar-triunfo-la-aficion" rel="bookmark" title="Olaizola: &#8220;Tenemos muchas ganas de dar un triunfo a la afición&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/mallorcaconfidencial.com/wp-content/uploads/2017/03/mallorca-lugo-declas-olaizola.jpg?resize=218%2C150" srcset="https://i2.wp.com/mallorcaconfidencial.com/wp-content/uploads/2017/03/mallorca-lugo-declas-olaizola.jpg?resize=100%2C70 100w, https://i2.wp.com/mallorcaconfidencial.com/wp-content/uploads/2017/03/mallorca-lugo-declas-olaizola.jpg?resize=218%2C150 218w, https://i2.wp.com/mallorcaconfidencial.com/wp-content/uploads/2017/03/mallorca-lugo-declas-olaizola.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/mallorcaconfidencial.com/wp-content/uploads/2017/03/mallorca-lugo-declas-olaizola.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Olaizola: &#8220;Tenemos muchas ganas de dar un triunfo a la afición&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://mallorcaconfidencial.com/2017-03-10-olaizola-tenemos-muchas-ganas-dar-triunfo-la-aficion" rel="bookmark" title="Olaizola: &#8220;Tenemos muchas ganas de dar un triunfo a la afición&#8221;">Olaizola: &#8220;Tenemos muchas ganas de dar un triunfo a la afición&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://mallorcaconfidencial.com/2017-03-10-govern-gastara-698-000-euros-medir-las-audiencias-ib3" rel="bookmark" title="El Govern gastará 698.000 euros en medir las audiencias en IB3"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/mallorcaconfidencial.com/wp-content/uploads/2015/07/logo-ib3-tv-mallorca-nobadis.png?resize=218%2C150" srcset="https://i0.wp.com/mallorcaconfidencial.com/wp-content/uploads/2015/07/logo-ib3-tv-mallorca-nobadis.png?resize=100%2C70 100w, https://i0.wp.com/mallorcaconfidencial.com/wp-content/uploads/2015/07/logo-ib3-tv-mallorca-nobadis.png?resize=218%2C150 218w, https://i0.wp.com/mallorcaconfidencial.com/wp-content/uploads/2015/07/logo-ib3-tv-mallorca-nobadis.png?zoom=2&resize=218%2C150 436w, https://i0.wp.com/mallorcaconfidencial.com/wp-content/uploads/2015/07/logo-ib3-tv-mallorca-nobadis.png?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Govern gastará 698.000 euros en medir las audiencias en IB3"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://mallorcaconfidencial.com/2017-03-10-govern-gastara-698-000-euros-medir-las-audiencias-ib3" rel="bookmark" title="El Govern gastará 698.000 euros en medir las audiencias en IB3">El Govern gastará 698.000 euros en medir las audiencias en IB3</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://mallorcaconfidencial.com/2017-03-10-mallorca-apuesta-al-todo-o-nada-por-la-calidad-turistica" rel="bookmark" title="Mallorca apuesta al &#8216;todo o nada&#8217; por la calidad turística"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/mallorcaconfidencial.com/wp-content/uploads/2016/09/cala-pi-mallorca-playa-cala.jpg?resize=218%2C150" srcset="https://i1.wp.com/mallorcaconfidencial.com/wp-content/uploads/2016/09/cala-pi-mallorca-playa-cala.jpg?resize=100%2C70 100w, https://i1.wp.com/mallorcaconfidencial.com/wp-content/uploads/2016/09/cala-pi-mallorca-playa-cala.jpg?resize=218%2C150 218w, https://i1.wp.com/mallorcaconfidencial.com/wp-content/uploads/2016/09/cala-pi-mallorca-playa-cala.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/mallorcaconfidencial.com/wp-content/uploads/2016/09/cala-pi-mallorca-playa-cala.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mallorca apuesta al &#8216;todo o nada&#8217; por la calidad turística"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://mallorcaconfidencial.com/2017-03-10-mallorca-apuesta-al-todo-o-nada-por-la-calidad-turistica" rel="bookmark" title="Mallorca apuesta al &#8216;todo o nada&#8217; por la calidad turística">Mallorca apuesta al &#8216;todo o nada&#8217; por la calidad turística</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58c2b188ed37b" data-td_block_id="td_uid_4_58c2b188ed37b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58c2b188ed37b" data-td_block_id="td_uid_4_58c2b188ed37b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario / Mallorca Confidencial no se hace responsable de los comentarios vertidos en su web. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017-03-10-armengol-veto-la-tarifa-plana-la-gota-colma-vaso#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://mallorcaconfidencial.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><p class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap td-form-author"> <span class="comment-req-wrap"> <input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p><p class="comment-form-input-wrap td-form-email"> <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p><p class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='187364' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fee96d4e83" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="169"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-custom_ad_1  "><div class="a-single a-142"><a class="gofollow" data-track="MTQyLDAsMSw2MA==" href="http://repensemmallorca.net"><frame frameborder="1"><img class="aligncenter"  src="http://mallorcaconfidencial.com/wp-content/uploads/2017/02/CONSELL-Banner-Repensem-300x250.gif" alt="" /></a></div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  "><div class="a-single a-30"><a class="gofollow" data-track="MzAsMCwxLDYw" href="http://metalesperez.com/desguace.php" target="_blank"><img class="aligncenter" src="http://mallorcaconfidencial.com/wp-content/uploads/2016/03/PEREZ-bajacoche.gif" alt="" /></a></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  "><div class="a-single a-145"><a class="gofollow" data-track="MTQ1LDAsMSw2MA==" href="http://empleatcalvia.com/"><img class="aligncenter" src="http://mallorcaconfidencial.com/wp-content/uploads/2017/03/Banner_MallorcaConfidencial_300x250.jpg" alt="" /></a></div></div><div class="td-a-rec td-a-rec-id-custom_ad_4  "><div class="a-single a-135"><a class="gofollow" data-track="MTM1LDAsMSw2MA==" href="http://mallorcaconfidencial.com/"><img class="aligncenter" src="http://mallorcaconfidencial.com/wp-content/uploads/2017/02/BANNER-PEP-MASCARO.gif" alt="" /></a></div></div><div class="td-a-rec td-a-rec-id-custom_ad_5  "><div class="a-single a-143"><a class="gofollow" data-track="MTQzLDAsMSw2MA==" href="http://bit.ly/2mskbt8"><img class="aligncenter" src="http://mallorcaconfidencial.com/wp-content/uploads/2017/03/PALMA-HABITADA-300X250.jpg" alt="" /></a></div></div></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_block_widget td_uid_13_58c2b189151a2_rand td-pb-border-top"  data-td-block-uid="td_uid_13_58c2b189151a2" ><script>var block_td_uid_13_58c2b189151a2 = new tdBlock();
block_td_uid_13_58c2b189151a2.id = "td_uid_13_58c2b189151a2";
block_td_uid_13_58c2b189151a2.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NOTICIAS RELEVANTES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_58c2b189151a2_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_58c2b189151a2.td_column_number = "1";
block_td_uid_13_58c2b189151a2.block_type = "td_block_7";
block_td_uid_13_58c2b189151a2.post_count = "3";
block_td_uid_13_58c2b189151a2.found_posts = "41087";
block_td_uid_13_58c2b189151a2.header_color = "#";
block_td_uid_13_58c2b189151a2.ajax_pagination_infinite_stop = "";
block_td_uid_13_58c2b189151a2.max_num_pages = "13696";
tdBlocksArray.push(block_td_uid_13_58c2b189151a2);</script><div class="td-block-title-wrap"><h4 class="block-title"><span>NOTICIAS RELEVANTES</span></h4></div><div id=td_uid_13_58c2b189151a2 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="http://mallorcaconfidencial.com/2017-03-10-armengol-veto-la-tarifa-plana-la-gota-colma-vaso" rel="bookmark" title="Armengol sobre el veto a la tarifa plana: &#8220;es la gota que colma el vaso&#8221;"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/mallorcaconfidencial.com/wp-content/uploads/2016/10/Armengol-psib-psoe.png?resize=100%2C70" srcset="https://i2.wp.com/mallorcaconfidencial.com/wp-content/uploads/2016/10/Armengol-psib-psoe.png?resize=100%2C70 100w, https://i2.wp.com/mallorcaconfidencial.com/wp-content/uploads/2016/10/Armengol-psib-psoe.png?resize=218%2C150 218w, https://i2.wp.com/mallorcaconfidencial.com/wp-content/uploads/2016/10/Armengol-psib-psoe.png?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Armengol sobre el veto a la tarifa plana: &#8220;es la gota que colma el vaso&#8221;"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://mallorcaconfidencial.com/2017-03-10-armengol-veto-la-tarifa-plana-la-gota-colma-vaso" rel="bookmark" title="Armengol sobre el veto a la tarifa plana: &#8220;es la gota que colma el vaso&#8221;">Armengol sobre el veto a la tarifa plana: &#8220;es la gota...</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="http://mallorcaconfidencial.com/2017-03-10-olaizola-tenemos-muchas-ganas-dar-triunfo-la-aficion" rel="bookmark" title="Olaizola: &#8220;Tenemos muchas ganas de dar un triunfo a la afición&#8221;"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/mallorcaconfidencial.com/wp-content/uploads/2017/03/mallorca-lugo-declas-olaizola.jpg?resize=100%2C70" srcset="https://i2.wp.com/mallorcaconfidencial.com/wp-content/uploads/2017/03/mallorca-lugo-declas-olaizola.jpg?resize=100%2C70 100w, https://i2.wp.com/mallorcaconfidencial.com/wp-content/uploads/2017/03/mallorca-lugo-declas-olaizola.jpg?resize=218%2C150 218w, https://i2.wp.com/mallorcaconfidencial.com/wp-content/uploads/2017/03/mallorca-lugo-declas-olaizola.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Olaizola: &#8220;Tenemos muchas ganas de dar un triunfo a la afición&#8221;"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://mallorcaconfidencial.com/2017-03-10-olaizola-tenemos-muchas-ganas-dar-triunfo-la-aficion" rel="bookmark" title="Olaizola: &#8220;Tenemos muchas ganas de dar un triunfo a la afición&#8221;">Olaizola: &#8220;Tenemos muchas ganas de dar un triunfo a la afición&#8221;</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="http://mallorcaconfidencial.com/2017-03-10-govern-gastara-698-000-euros-medir-las-audiencias-ib3" rel="bookmark" title="El Govern gastará 698.000 euros en medir las audiencias en IB3"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/mallorcaconfidencial.com/wp-content/uploads/2015/07/logo-ib3-tv-mallorca-nobadis.png?resize=100%2C70" srcset="https://i0.wp.com/mallorcaconfidencial.com/wp-content/uploads/2015/07/logo-ib3-tv-mallorca-nobadis.png?resize=100%2C70 100w, https://i0.wp.com/mallorcaconfidencial.com/wp-content/uploads/2015/07/logo-ib3-tv-mallorca-nobadis.png?resize=218%2C150 218w, https://i0.wp.com/mallorcaconfidencial.com/wp-content/uploads/2015/07/logo-ib3-tv-mallorca-nobadis.png?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El Govern gastará 698.000 euros en medir las audiencias en IB3"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://mallorcaconfidencial.com/2017-03-10-govern-gastara-698-000-euros-medir-las-audiencias-ib3" rel="bookmark" title="El Govern gastará 698.000 euros en medir las audiencias en IB3">El Govern gastará 698.000 euros en medir las audiencias en IB3</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div></div><div class="td-pb-span4"><aside class="widget widget_recent_comments"><div class="block-title"><span>ÚLTIMOS COMENTARIOS</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">JESUS</span> en <a href="http://mallorcaconfidencial.com/2017-03-05-trabajadores-del-grupo-cursach-denuncian-juicio-paralelo#comment-37100">Trabajadores del Grupo Cursach denuncian un &#8220;juicio paralelo&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">el ancho</span> en <a href="http://mallorcaconfidencial.com/2017-03-05-trabajadores-del-grupo-cursach-denuncian-juicio-paralelo#comment-37099">Trabajadores del Grupo Cursach denuncian un &#8220;juicio paralelo&#8221;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Felipenerin@gmail.com' rel='external nofollow' class='url'>Felipe nerin</a></span> en <a href="http://mallorcaconfidencial.com/2017-03-05-trabajadores-del-grupo-cursach-denuncian-juicio-paralelo#comment-37098">Trabajadores del Grupo Cursach denuncian un &#8220;juicio paralelo&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">pep</span> en <a href="http://mallorcaconfidencial.com/2017-03-05-trabajadores-del-grupo-cursach-denuncian-juicio-paralelo#comment-37097">Trabajadores del Grupo Cursach denuncian un &#8220;juicio paralelo&#8221;</a></li></ul></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_weather td_block_widget td_uid_14_58c2b18931518_rand td-pb-border-top"  data-td-block-uid="td_uid_14_58c2b18931518" ><style scoped>.td_uid_14_58c2b18931518_rand .td_module_wrap:hover .entry-title a,
            .td_uid_14_58c2b18931518_rand a.td-pulldown-filter-link:hover,
            .td_uid_14_58c2b18931518_rand .td-subcat-item a:hover,
            .td_uid_14_58c2b18931518_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_14_58c2b18931518_rand .td_quote_on_blocks,
            .td_uid_14_58c2b18931518_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_14_58c2b18931518_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_14_58c2b18931518_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_14_58c2b18931518_rand .td-instagram-user a {
                color: #;
            }

            .td_uid_14_58c2b18931518_rand .td-next-prev-wrap a:hover,
            .td_uid_14_58c2b18931518_rand .td-load-more-wrap a:hover {
                background-color: #;
                border-color: #;
            }

            .td_uid_14_58c2b18931518_rand .block-title span,
            .td_uid_14_58c2b18931518_rand .td-trending-now-title,
            .td_uid_14_58c2b18931518_rand .block-title a,
            .td_uid_14_58c2b18931518_rand .td-read-more a,
            .td_uid_14_58c2b18931518_rand .td-weather-information:before,
            .td_uid_14_58c2b18931518_rand .td-weather-week:before,
            .td_uid_14_58c2b18931518_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_14_58c2b18931518_rand .td-exchange-header:before,
            .td_uid_14_58c2b18931518_rand .td-post-category:hover {
                background-color: #;
            }

            .td_uid_14_58c2b18931518_rand .block-title {
                border-color: #;
            }

            
            .td_uid_14_58c2b18931518_rand .block-title span,
            .td_uid_14_58c2b18931518_rand .td-trending-now-title,
            .td_uid_14_58c2b18931518_rand .block-title a {
                color: #fff;
            }</style><h4 class="block-title"><span>EL TIEMPO EN MALLORCA</span></h4><div id=td_uid_14_58c2b18931518 class="td-weather-wrap td_block_inner td-column-1"><div class="td-weather-header"><div class="td-weather-city">Mallorca</div><div class="td-weather-condition">cielo claro</div> <i class="td-location-icon td-icons-location"  data-block-uid="td_uid_14_58c2b18931518"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="td_uid_14_58c2b18931518"> <input id="td_uid_14_58c2b18931518" class="td-location-set-input" type="text" name="location" value="" > <label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"> <span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_14_58c2b18931518"></span></div><div class="td-weather-now" data-block-uid="td_uid_14_58c2b18931518"> <span class="td-big-degrees">22</span> <span class="td-circle">&deg;</span> <span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"> <i class="td-up-icon td-icons-arrows-up"></i> <span class="td-small-degrees td-w-high-temp">22</span> <span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"> <i class="td-down-icon td-icons-arrows-down"></i> <span class="td-small-degrees td-w-low-temp">22</span> <span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"> <i class="td-icons-drop"></i> <span class="td-weather-parameter td-w-today-humidity">46%</span></div><div class="td-weather-section-2"> <i class="td-icons-wind"></i> <span class="td-weather-parameter td-w-today-wind-speed">6.2kmh</span></div><div class="td-weather-section-3"> <i class="td-icons-cloud"></i> <span class="td-weather-parameter td-w-today-clouds">0%</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">Sab</div><div class="td-day-degrees"> <span class="td-degrees-0">22</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">Dom</div><div class="td-day-degrees"> <span class="td-degrees-1">21</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">Lun</div><div class="td-day-degrees"> <span class="td-degrees-2">16</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">Mar</div><div class="td-day-degrees"> <span class="td-degrees-3">15</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">Mie</div><div class="td-day-degrees"> <span class="td-degrees-4">16</span> <span class="td-circle">&deg;</span></div></div></div></div></div></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://mallorcaconfidencial.com/"><img class="td-retina-data" src="http://mallorcaconfidencial.com/wp-content/uploads/2016/11/logo_footer_optimizado-1.png" data-retina="http://mallorcaconfidencial.com/wp-content/uploads/2016/11/logo_footer_retina_optimizado-1.png" alt="Mallorca Confidencial: las noticias de Mallorca que te afectan. Te contamos todo sobre actualidad, salud, economía, deportes, cultura, etc., en Mallorca." title="Mallorca Confidencial - Actualidad y noticias de Mallorca y Baleares"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>¿Quieres estar al día de lo que ocurre en Mallorca y Baleares? Estás en el lugar indicado. Mallorca Confidencial te informa de todo lo que te interesa.<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@mallorcaconfidencial.com">info@mallorcaconfidencial.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mallorca.confidencial/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/maconfi?lang=es" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/Mallorcaconfidencial" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-menu1-container"><ul id="menu-menu1-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-146332"><a title="Contacto" href="http://mallorcaconfidencial.com/contacto">Contacto</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-146333"><a title="Aviso Legal" href="http://mallorcaconfidencial.com/aviso-legal">Aviso Legal</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-146331"><a title="Publicidad" target="_blank" href="http://mallorcaconfidencial.com/wp-content/uploads/2017/03/FINAL2MACTARIFAS2017.pdf">Publicidad</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; 2016 Copyright Mallorca Confidencial. Todos los derechos reservados.</div></div></div></div></div><div class="cdp-cookies-alerta  cdp-cookies-layout-ventana cdp-cookies-pos-inferior cdp-cookies-textos-izq cdp-cookies-tema-gris"><div class="cdp-cookies-texto"><h4 style="font-size:17px !important;line-height:17px !important">Uso de cookies</h4><p style="font-size:14px !important;line-height:14px !important">Este sitio web utiliza cookies para proporcionarle la mejor experiencia de usuario posible. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="/aviso-legal" ><i>POLÍTICA DE COOKIES</i></a>. Pinche el enlace para más información.</p> <a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a></div></div><div style="display:none"></div> <style type="text/css" media="screen">/* custom css theme panel */
/*Para que los elementos fuera del container cojan todo el ancho de la página. De esta forma
el color de fondo del footer ocupará todo el ancho de la pantalla*/
.td-boxed-layout #td-outer-wrap {
    width: auto;
}

/*La medida anterior afecta al sticky menú, que no queda centrado. Con esta regla obligamos que coja
todo el ancho de la pantalla y así vuelve a quedar centrado*/
.td-boxed-layout .td-header-menu-wrap.td-affix {
    width: 100%;
}

/*La medida primera también afecta al banner de cabecera. Con esta regla lo centramos*/
.td-header-style-9 .td-banner-bg {
    text-align: center;
}

/*Para agrandar el título de todas las noticias*/
/*.entry-title a {
    font-size: 1.2em;
}*/

/*Para agrandar el título de todas las noticias destacadas*/
/*.td_module_2 .entry-title a {
    font-size: 1.4em;
    line-height: 1.1em;
}*/

/*Para agrandar el título de la noticia principal (Cover Story)*/
/*.td_module_17 .entry-title a {
    font-size: 1.5em;
}*/

/*Para que los enlaces no salgan tachados*/
.broken_link, a.broken_link {
    text-decoration: none;
}

/*Para que el texto de los extractos no tenga un color tan claro*/
.td-excerpt {
    color: #444;
    font-size: 1em;
}

/*Para dar formato a los enlaces del extracto de las noticias: aquí se pondrán las noticias relacionadas*/
.td-excerpt a {
    font-weight: bold;
    font-size: 1.2em;
}

/*Para centrar la featured image que sale en los posts de las noticias, ya que si se sube
una imagen pequeña como featured image, no llenará el espacio asignado. Centradas quedan mejor
que a la izquierda y con un gran espacio a la derecha.*/
.td-post-featured-image img {
    margin-left: auto;
    margin-right: auto;
}

/*Quito propiedad display:table a los anuncios que se intercalarán entre las noticias,
porque así ocupan todo el ancho de su container, como los anuncios que salen más abajo*/
.td-a-rec-id-custom_ad_1,
.td-a-rec-id-custom_ad_2,
.td-a-rec-id-custom_ad_3,
.td-a-rec-id-custom_ad_4,
.td-a-rec-id-custom_ad_5 {
    display: block;
}

/*Para separar el botón de scroll-up del borde*/
.td-scroll-up {
    right: 20px;
    bottom: 16px;
}

/*Para cambiar el color de fondo al hacer hover en el widget de últimas noticias*/
.td-trending-now-wrapper:hover .td-trending-now-title {
    background-color: #222;
}

/*Para aclarar el texto del widget de comentarios recientes y que se vea bien en el footer*/
.widget_recent_comments {
    color: #eaeaea;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.solo_movil {
    display: none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.solo_movil {
    display: none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.solo_movil {
    display: none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.ocultar_movil {
    display: none;
}

.solo_movil {
    display: inline;
}

/*Para achicar el título a varios bloques de noticias*/
/*.td_module_1 .entry-title a,
.td_module_2 .entry-title a,
.td_module_17 .entry-title a {
    font-size: 0.8em;
}*/
}</style> <script type='text/javascript'>/*  */
var click_object = {"ajax_url":"http:\/\/mallorcaconfidencial.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201710'></script> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"http:\/\/mallorcaconfidencial.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/*  */</script> <script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script> <script type='text/javascript'>/*  */
var WPGroHo = {"my_hash":""};
/*  */</script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Mallorca","api_location":"Comunitat Aut\u00f2noma de les Illes Balears","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[22,71.6],"today_humidity":46,"today_wind_speed":[6.2,3.9],"today_min":[22,71.6],"today_max":[22,71.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1489230000,"day_temp":[22,73],"day_name":"Sab","owm_day_index":1},{"timestamp":1489316400,"day_temp":[21,69],"day_name":"Dom","owm_day_index":2},{"timestamp":1489402800,"day_temp":[16,61],"day_name":"Lun","owm_day_index":3},{"timestamp":1489489200,"day_temp":[15,60],"day_name":"Mar","owm_day_index":4},{"timestamp":1489575600,"day_temp":[16,62],"day_name":"Mie","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_14_58c2b18931518","location":"Mallorca","api_location":"Comunitat Aut\u00f2noma de les Illes Balears","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[22,71.6],"today_humidity":46,"today_wind_speed":[6.2,3.9],"today_min":[22,71.6],"today_max":[22,71.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1489230000,"day_temp":[22,73],"day_name":"Sab","owm_day_index":1},{"timestamp":1489316400,"day_temp":[21,69],"day_name":"Dom","owm_day_index":2},{"timestamp":1489402800,"day_temp":[16,61],"day_name":"Lun","owm_day_index":3},{"timestamp":1489489200,"day_temp":[15,60],"day_name":"Mar","owm_day_index":4},{"timestamp":1489575600,"day_temp":[16,62],"day_name":"Mie","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://mallorcaconfidencial.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://mallorcaconfidencial.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='http://stats.wp.com/e-201710.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'47807505',post:'187364',tz:'1',srv:'mallorcaconfidencial.com'} ]);
	_stq.push([ 'clickTrackerInit', '47807505', '187364' ]);</script> <script type="text/javascript" defer src="http://mallorcaconfidencial.com/wp-content/cache/autoptimize/js/autoptimize_12a109da66d74e441ca9565eb9947e5b.js"></script></body></html>